<!DOCTYPE html><html class=no-js lang=de><head><meta charset=UTF-8><meta content="IE=11" http-equiv=X-UA-Compatible><meta content="width=device-width,initial-scale=1" name=viewport><style>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</style>
<link href="/pu_mm_2020/espi-dist/css/app_article.41428bb3ef3a78d71b122593fd2038defabd5596.css" rel=stylesheet><noscript><link href="/pu_mm_2020/espi-dist/css/app_article.41428bb3ef3a78d71b122593fd2038defabd5596.css" rel=stylesheet></noscript><link href="/pu_mm_2020/espi-dist/css/app_article.41428bb3ef3a78d71b122593fd2038defabd5596.css" rel=preload as=style>
<title>Bewohner überrascht Einbrecher in Zwingenberg - Zwingenberg - Nachrichten und Informationen </title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Zwingenberg"><meta name="viewport" content="width=device-width"><meta name="description" content="Ein Einfamilienhaus in der Heidelberger Stra&amp;szlig;e ist am Donnerstagmorgen (16.12.), in der Zeit zwischen 7.25 und 8.30 Uhr, in das Visier eines Kriminellen geraten."><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta content=/robots.txt name=siteinfo><meta property="og:type" content="article"><meta property="og:url" content="https://www.bergstraesser-anzeiger.de/orte/zwingenberg_artikel,-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid,1893037.html"><meta property="og:title" content="Bewohner überrascht Einbrecher in Zwingenberg - Zwingenberg - Nachrichten und Informationen"><meta property="og:description" content="Ein Einfamilienhaus in der Heidelberger Stra&szlig;e ist am Donnerstagmorgen (16.12.), in der Zeit zwischen 7.25 und 8.30 Uhr, in das Visier eines Kriminellen geraten."><meta property="og:image" content="https://www.bergstraesser-anzeiger.de/pu_mm_2020/images/logos/ba.png">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Bewohner überrascht Einbrecher in Zwingenberg - Zwingenberg - Nachrichten und Informationen"><meta property="twitter:description" content="Ein Einfamilienhaus in der Heidelberger Stra&szlig;e ist am Donnerstagmorgen (16.12.), in der Zeit zwischen 7.25 und 8.30 Uhr, in das Visier eines Kriminellen geraten."><meta property=article:section content="Zwingenberg"><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/manifest.json" rel=manifest><link href="/pu_mm_2020/espi-dist/favicons/favicon_ba/safari-pinned-tab.svg" rel=mask-icon color=#003e69><meta content="/pu_mm_2020/espi-dist/favicons/favicon_ba/browserconfig.xml" name=msapplication-config><meta content=#001a4d name=theme-color>
<link rel=canonical href="https://www.bergstraesser-anzeiger.de/orte/zwingenberg_artikel,-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid,1893037.html"><link rel=amphtml href="https://www.bergstraesser-anzeiger.de/orte/zwingenberg_artikel,-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid,1893037_type,amp.html"><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="bergstraesser-anzeiger.de"></script>
 <script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script>
 
  <script>
  /* <![CDATA[ */
  var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"ba_bensheim","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"ba_bensheim","sc":"yes"}}
  /* ]]> */
  </script>

   
  <script>
  /* <![CDATA[ */
	var bineos_cfg = {"bineosId":"533f4903dd","bineosDomain":"tm.dl.bergstraesser-anzeiger.de","bineosScript":"\/pu_mm_2020\/scripts\/bineos_1.min.js","touchpoint":"article","customTopicId":"orte\/zwingenberg","articleId":"ar.1893037","tags":"Blaulicht,Newsticker Bergstra\u00dfe,www2,Zwingenberg,BA,BZW,HaasLOKAL","isPaidContent":false}
  /* ]]> */
  </script>

<script id="trfAdSetup" async="async" data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;programmatic_ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;},{&quot;key&quot;:&quot;ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;},{&quot;key&quot;:&quot;ort1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;region&quot;},{&quot;key&quot;:&quot;ort2&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;region&quot;}],&quot;dfpAdUrl&quot;:&quot;\/307308315\/bergstraesser-anzeiger.de\/region&quot;}" src="//cdntrf.com/trf-mamo-default.js"></script>


<script>nfyDomain = 'https://www.bergstraesser-anzeiger.de'; nfyEnv = 'live'; nfyPu = 5; extDomains = {"www2_link":"https:\/\/www2-bergstraesser-anzeiger.morgenweb.de","aboshop_li":"https:\/\/abo.bergstraesser-anzeiger.de"}
;nfyMaxContentWidth = '1176';</script><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.17385d8a3f7acfc99364ede902e6f7ae.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.fd713491242e1ffaa592bffe75397258.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.7c1e6aafe58b6fee0a6dca10ed49be22.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.b7823e77ae0a016a391947910bf267f9.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.1fa5de21c06a95625971b0ab821bab32.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.9e733d85e430e38c8063d73d1f38550d.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.2f83a1368b596fbcb4fee3b5a4c53cfd.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.52e3ed64567b9995d861a8be6877860c.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.053de45b772f5e7b61745654c3e5aeaf.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.570265b80ac0a88ee23a08ba917bc8a1.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.38853fb86d61e880737ad25def83966d.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.d561e05128ed016c4e920dafb79eb17f.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.3dc26c35e058bbd40c56a0e8d02dbe5b.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.dd1aaccee2d8ab76ae3c82a10afd8b84.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.0086181be8b3904945c4520f9b7f77fe.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.987b558dc4f1fe468f6fc054989fbb89.woff">
</head><body><script>    const html = document.documentElement;
    html.classList.remove('no-js');
    html.classList.add('js');
  </script><div id=nfy-params data-parameters="{&quot;pageid&quot;:2479,&quot;puid&quot;:5,&quot;region&quot;:3,&quot;regionname&quot;:&quot;BA&quot;,&quot;tool_optimize&quot;:true,&quot;arid&quot;:&quot;1893037&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":2479,"puid":5,"region":3,"regionname":"BA","tool_optimize":true,"arid":"1893037","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8c9a5133b47b2f261b5f0e7c46ba0b33937d68f5.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8c9a5133b47b2f261b5f0e7c46ba0b33937d68f5.css" rel=stylesheet media=all></noscript>
<div class=core-login><div><div class=modal id=core-login aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-login-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-login-title>Anmelden</h2><button class="modal__close" title="&quot;Anmelden&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-login-content><form id=core-login-form method=post action="/login.html" data-endpoint="https://www.bergstraesser-anzeiger.de/REST/community/customlogin"><p class="core-login__error core-login--hidden"></p><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-login-login" name="login" required> <label class="textinput__label" for="core-login-login">Benutzername / E-Mail</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.1029186a7405ed81339ec11ee099b007fdda6cbb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.1029186a7405ed81339ec11ee099b007fdda6cbb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-login-pass" required> <label class="password__label" for="core-login-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.f515d6312b40b8a8862a61baaaab7a1548e698c3.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.f515d6312b40b8a8862a61baaaab7a1548e698c3.css" rel=stylesheet media=all></noscript>
<div class="checkbox formfield"><input class="checkbox__input" type=checkbox id="core-login-permanent-checkbox" name="permanent_login" value="1"> <label for="core-login-permanent-checkbox" class="checkbox__label checkbox__label--blue">Angemeldet bleiben</label></div><a class="core-login__forget-link" target="_blank" href="https://www2.bergstraesser-anzeiger.de/service/mein_profil_rebrush/passwort_vergessen.html">Passwort vergessen?</a><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Anmelden</button></div></form><p>Noch nicht registriert? Geniessen Sie zahlreiche Vorteile und <button class="core-login__link" type=button data-micromodal-close="" data-micromodal-trigger=core-register>registrieren sich jetzt.</button></p></div></div></div></div></div></div></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/register/register.f0a7b71fa2c63e6557c8087f92d70aab96d615cb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/register/register.f0a7b71fa2c63e6557c8087f92d70aab96d615cb.css" rel=stylesheet media=all></noscript>
<div class=core-register><div><div class=modal id=core-register aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-register-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-register-title>Legen Sie Ihr Nutzerkonto an.</h2><button class="modal__close" title="&quot;Legen Sie Ihr Nutzerkonto an.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-register-content><div id=core-register-step1><div class="core-register__intro"><p>Mit der Registrierung erhalten Sie 3 <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> Artikel im Monat kostenfrei.</p></div><form id=core-register-form method=post action="/login.html" data-endpoint="https://www.bergstraesser-anzeiger.de/REST/community/customregister" data-autologin="1"><p class="core-register__error core-register--hidden"></p><div class="core-register__name-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.87216c652783b853c9d1bfcf0d345a46a32cc821.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.87216c652783b853c9d1bfcf0d345a46a32cc821.css" rel=stylesheet media=all></noscript>
<div class="dropdown formfield"><select class="dropdown__select" name="salutation" id="core-register-salutation"><option disabled selected value=""></option><option class="dropdown__option" value="Frau">Frau</option><option class="dropdown__option" value="Herr">Herr</option><option class="dropdown__option" value="Divers">Divers</option><option class="dropdown__option" value="Keine Angabe">Keine Angabe</option></select><label class="dropdown__label" for="core-register-salutation">Anrede</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-firstname" name="firstname" required> <label class="textinput__label" for="core-register-firstname">Vorname</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-lastname" name="lastname" required> <label class="textinput__label" for="core-register-lastname">Nachname</label></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-login" name="login" required> <label class="textinput__label" for="core-register-login">Benutzername</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.f810a1af7043ae2b0deb4727adfe599c286f2908.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="email" id="core-register-email" name="email" required> <label class="textinput__label" for="core-register-email">E-Mail-Adresse</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.1029186a7405ed81339ec11ee099b007fdda6cbb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.1029186a7405ed81339ec11ee099b007fdda6cbb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-register-pass" required pattern="^[0-9a-zA-Z!Â§:;,._`&amp;@$&amp;%?+=*&lt;&gt;~|^{}&quot;()[\]\/\-]{6,16}$" autocomplete="new-password"> <label class="password__label" for="core-register-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Jetzt registrieren</button></div></form><p>Sie haben bereits ein Nutzerkonto? <button class="core-register__link" type=button data-micromodal-close="" data-micromodal-trigger=core-login>Hier können Sie sich anmelden.</button></p></div><div class=core-register--hidden id=core-register-step2><p>Zum Abschluss Ihrer Registrierung und den 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> Artikel pro Monat sind noch folgende Schritte nötig:</p><h3>1. Registrierung bestätigen</h3><p>Sie haben sich erfolgreich registriert. Zur Bestätigung Ihrer E-Mail-Adresse haben Sie eine E-Mail mit einem Link erhalten. Bitte klicken Sie auf den Link, damit Ihre Registrierung aktiv wird. Sollten Sie keine E-Mail erhalten haben, so überprüfen Sie bitte Ihren Spam-Ordner oder wenden Sie sich an den Kundenservice.</p><a href="https://www2.bergstraesser-anzeiger.de/service/kontakt/index.html?email=a3VuZGVuc2VydmljZUBtYW1vLmRl&amp;name=S3VuZGVuc2VydmljZQ==" class="core-register__link" title=Kontakt target="_blank">Kundenservice kontaktieren</a><div class=core-register--hidden id=core-register-step2-autologin-success><h3>2. Loslesen</h3><p>Sie können nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> Artikel freischalten. Einfach loslesen.</p><h3>3. Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> freischalten. Einfach unten klicken und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.bergstraesser-anzeiger.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title=Verknüpfen>Verknüpfen</a></div><div class=core-register--hidden id=core-register-step2-autologin-fail><h3>2. Anmelden und Loslesen</h3><p>Wenn Ihre E-Mailadresse bestätigt ist, können Sie nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> Artikel freischalten. Einfach anmelden und loslesen.</p><span class="core-register__link" data-micromodal-close=core-register data-micromodal-trigger=core-login>Hier anmelden</span><h3>3. Anmelden und Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Bergsträßer Anzeiger Plus-Artikel" data-initials="BA"></span> freischalten. Einfach unten klicken, anmelden und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.bergstraesser-anzeiger.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title="Anmelden und verknüpfen">Anmelden und verknüpfen</a></div></div></div></div></div></div></div></div></div>
<div class=header><div class="header__container"><header class="header__contents" role=banner><a href=#inhalt class="header__skip" title="Zum Inhalt der Seite springen"><span class="header__skip__label">Zum Inhalt springen </span></a><a class="header__logo" rel=index title=Startseite href="https://www.bergstraesser-anzeiger.de/" style="width:300px;"><span class="header__logo__label">Bergsträßer Anzeiger</span> <span class="header__logo__icon" aria-hidden=true role=presentation><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1470.52 168.47"><defs><style>.cls-1{fill:#fff;}</style></defs><g id="Ebene_2" data-name="Ebene 2"><g id="Ebene_1-2" data-name="Ebene 1"><path class="cls-1" d="M246.84,125.84c-5.08,4.08-11.08,6.12-19.61,6.12s-15.81-.56-24.52-.56c-5.82,0-11.26.19-16.35.56.36-20,.36-43,.36-66.17,0-22.79,0-44.29-.36-62.45,3.63.37,8.17.55,13.44.55,8.9,0,16.35-.55,25.25-.55,8.72,0,14,1.85,18.71,5.37,7.08,5.19,10.71,14.64,10.71,27.06,0,10.56-3.09,19.27-9.26,24.46a22.24,22.24,0,0,1-6.9,3.9c-1.09.37-3.64.55-3.64,1.48s2.73.92,3.82,1.3a19.82,19.82,0,0,1,8.72,4.63c6.72,5.37,10.89,13.34,10.89,25.95C258.1,110.64,254.29,119.91,246.84,125.84ZM219.05,74.5c-2.54,0-8.9-.18-12.17-.18-1.81,0-2.72,1.48-2.72,3.89v3.34c0,9.26,0,19.83.36,28,.18,2.78.55,5.38,5.27,5.56h10.53c12.17,0,18.17-6.67,18.17-19.46C238.49,79.32,230,74.69,219.05,74.5Zm.37-53.56c-3.82,0-8.72.19-11.45.19-2.54,0-3.27.37-3.45,4.45-.18,5.74-.18,17.6-.18,24.65v3.89c0,2.22.55,3.7,2.73,3.7,2.72,0,8.9-.37,11.26-.37,11.8-.18,17.25-6.48,17.25-18.71C235.58,27.61,231.77,20.94,219.42,20.94Z"/><path class="cls-1" d="M323.67,125.66c-5.08,5.74-12.35,8.89-22.34,8.89-23.79,0-33.78-18.9-33.78-46.7,0-30.95,12.35-51.52,34-51.52,20,0,30.15,17.23,30.15,46,0,2-.18,4.82-.36,7.6-4.54-.56-14.53-.93-24.7-.93H288.43c-2.72,0-3.26.56-3.26,3.71,0,14.45,5.44,25.57,16.34,25.57,8.9,0,13.62-6.11,14.71-14.82a98.37,98.37,0,0,0,11.45,1.29,36.81,36.81,0,0,0,4.54-.18C331.3,112.87,327.67,121,323.67,125.66Zm-9.26-57.09c-1.09-9.63-5.81-16.49-14-16.49-8.72,0-14.35,9.45-15.44,20.76V74.5c.19,1.12.55,2,2.18,2,2.73,0,6.72-.18,10.17-.18,4.55,0,9.45-.19,14.17-.56,2.73-.18,3.09-1.3,3.09-4.45A14.49,14.49,0,0,0,314.41,68.57Z"/><path class="cls-1" d="M385.06,60.42a14.9,14.9,0,0,0-6.36-1.85c-7.44,0-12.89,5.37-14.53,15.38a118.48,118.48,0,0,0-1.45,19.83c0,12.42,0,23.72.36,38.18a49.58,49.58,0,0,0-8.9-.93,38.86,38.86,0,0,0-9.08.93c.36-10.94.55-27.62.55-42.44,0-14.27,0-28-.37-34.66a112.64,112.64,0,0,0-1.45-15.57,58.63,58.63,0,0,0,9.63.74,39.82,39.82,0,0,0,8-.74,66.88,66.88,0,0,1,.91,9.27c0,2-.37,4.07-.37,5.74,0,.74.19,2,.55,2,.73,0,1.09-1.85,1.63-3.15,1.82-4.26,3.45-8,6.72-10.93a17.45,17.45,0,0,1,12.17-4.82,9.68,9.68,0,0,1,2.18.18c.18,2.6.37,8,.37,10.94A83.07,83.07,0,0,1,385.06,60.42Z"/><path class="cls-1" d="M457.53,51.52c-.36,10.94-.55,24.28-.55,39.66V132c0,26.13-10.53,36.51-32.51,36.51-20.7,0-28.15-8.9-28.15-24.84a44,44,0,0,0,8.9.75,38.07,38.07,0,0,0,8.17-.75C413.39,150.12,417,154,425,154c8.53,0,14.16-5.74,14.35-17.6,0-1.3.18-8.53.18-9.46.18-2.59.91-4.26.91-5.74a1,1,0,0,0-.91-1.11c-1.27,0-2.36,3.89-3.45,5.19-3.82,5-9.27,7.22-15.62,7.22-19.26,0-28.7-17.42-28.7-48,0-28.17,9.62-46.89,28.7-46.89,8.35,0,14.53,3,18.16,9.45a23.21,23.21,0,0,1,1.63,4.27,1.34,1.34,0,0,0,1.28,1.11c.36,0,.54-.56.72-1.85.37-3.71.37-8.34.37-11.68a29.39,29.39,0,0,0,7.08.74,65.91,65.91,0,0,0,8.9-.92A126.94,126.94,0,0,0,457.53,51.52ZM438.64,70.06c-1.64-9.08-5.81-16.5-13.8-16.5-11.08,0-14.72,11.31-14.72,31,0,25.39,5.09,32.44,14.9,32.44,7.08,0,12.53-5.19,13.8-13.72.36-3,.55-10.19.55-17.79C439.37,79.51,439.37,74,438.64,70.06Z"/><path class="cls-1" d="M499.48,134.55c-19.43,0-28.51-10.75-29.24-27.43,0-1.11-.18-2.22-.18-3.33a37.57,37.57,0,0,0,7.81.74,38.88,38.88,0,0,0,8-.93v1.48c.36,10.57,6,14.09,14,14.09,8.35,0,13.07-4.63,13.07-11.68,0-10.19-11.08-12.23-21.61-16.49-9.81-4.08-19.25-9.64-19.25-26.32,0-15.38,10-28.17,27.42-28.17,9.63,0,17.62,3.15,22.34,9.64,2.55,3.52,4,7.41,4.73,13.16a61.84,61.84,0,0,1,.54,6.67,35.19,35.19,0,0,0-7.63-.74,32,32,0,0,0-7.26.74,24.58,24.58,0,0,0-.37-3.89c-1.45-7.79-6-10.2-12-10.2-8.54,0-11.63,5.56-11.63,10.57,0,8.89,8.18,11.49,17.26,14.82,11.26,4.08,23.79,8.71,23.79,27.25C529.27,121.21,519.28,134.55,499.48,134.55Z"/><path class="cls-1" d="M579.22,130.85c-6,3.15-11.26,3.52-16.17,3.52-13.44,0-20.34-6.3-20.34-23.54v-2.41c0-10.93,0-19.09.18-31.32,0-4.82.36-9.27.54-15.38V57.27c0-1.3-.54-2.23-1.81-2.23a12.28,12.28,0,0,0-2.54.19,53.63,53.63,0,0,1-5.82.18,46.8,46.8,0,0,0,0-5.18V46.15c6.36-5,12.72-17.24,16.17-28.91a27.91,27.91,0,0,1,5.45-.37c2.36,0,4.36.18,6.35.37-.18,8.52-.36,12.6-.36,19.64,0,2.23.18,2.78,1.45,2.78h1.82c4.54,0,9.08-.18,14.53-.37-.18,1.85-.18,5.19-.18,8.34s0,6.12.18,7.78c-5.08-.18-10.17-.37-15.26-.37-1.81,0-2.54,1.12-2.54,3.53V79.69c0,8.71,0,17.24.18,24.28.18,9.82,1.27,13.16,9.63,13.16a20.1,20.1,0,0,0,8.72-2.22c.18,2.22.18,5,.18,8A59.14,59.14,0,0,1,579.22,130.85Z"/><path class="cls-1" d="M630.76,60.42a14.9,14.9,0,0,0-6.36-1.85c-7.45,0-12.9,5.37-14.53,15.38a118.48,118.48,0,0,0-1.45,19.83c0,12.42,0,23.72.36,38.18a49.67,49.67,0,0,0-8.9-.93,38.81,38.81,0,0,0-9.08.93c.36-10.94.54-27.62.54-42.44,0-14.27,0-28-.36-34.66a114.21,114.21,0,0,0-1.45-15.57,58.59,58.59,0,0,0,9.62.74,39.69,39.69,0,0,0,8-.74,65.37,65.37,0,0,1,.91,9.27c0,2-.36,4.07-.36,5.74,0,.74.18,2,.54,2,.73,0,1.09-1.85,1.64-3.15,1.82-4.26,3.45-8,6.72-10.93a17.45,17.45,0,0,1,12.17-4.82,9.68,9.68,0,0,1,2.18.18c.18,2.6.36,8,.36,10.94A84.6,84.6,0,0,1,630.76,60.42Z"/><path class="cls-1" d="M696,131.77a62.15,62.15,0,0,0-12.9,1.11,66.62,66.62,0,0,1-.9-10c0-1.67,0-3-.55-3-.73,0-.91,1.85-1.63,3.34-3.64,7.41-11.08,10.93-18.71,10.93-15.08,0-23.8-10.56-23.8-27.43,0-28.17,22.71-29.1,39.42-30.76,3.81-.37,4.54-3.34,4.54-7V66.72c0-10.56-3.81-14.83-12-14.83-9.08,0-12.35,4.08-12.71,11.31,0,1.3.18,2.59.18,3.52a40.69,40.69,0,0,0-6.54-.56,43,43,0,0,0-9.44,1.12c0-1.3-.37-3.15-.37-3.9,0-18.16,12.72-26.68,29.61-26.68,13.08,0,25.43,5,28,20a132.68,132.68,0,0,1,1.27,20.76v29.1A154.75,154.75,0,0,0,701.59,132C699.77,131.77,697.41,131.77,696,131.77ZM654.55,23.35a60.54,60.54,0,0,0-8.54.37c.18-2.59.18-6.11.18-10,0-3.7,0-7.59-.18-10.56,2.54.19,5.81.37,9.08.37,3.09,0,6.18-.18,8.36-.37-.18,2.78-.55,6.49-.55,10.19,0,4.08.37,7.79.55,10.38A64.62,64.62,0,0,0,654.55,23.35Zm26.52,63.2c-.37,0-.73.37-1.46.56a31.49,31.49,0,0,1-5.81.92,56.14,56.14,0,0,0-8.35,1.49c-6.18,1.85-10.54,5.93-10.54,16.31,0,5.37,2.54,11.3,9.63,12.23.54,0,1.45.18,2,.18,8,0,12.89-4.45,14.34-13.16a64.47,64.47,0,0,0,.73-11.3c0-1.85.36-4.08.36-5.93C682,87.11,681.61,86.55,681.07,86.55Zm4.36-63.38a70.71,70.71,0,0,0-9.09.55c.19-2.41.37-5.93.37-9.82,0-3.71-.18-7.6-.37-10.75a71.49,71.49,0,0,0,9.27.56,50.85,50.85,0,0,0,8-.56c-.18,3.15-.18,7-.18,10.75s0,7.41.18,9.82A50.21,50.21,0,0,0,685.43,23.17Z"/><path class="cls-1" d="M756.08,134c-4.54,0-11.45-.74-16.53-3.71a38.49,38.49,0,0,0,2.72-13v-2a23.65,23.65,0,0,0,11.45,3.52c10.71,0,15.25-9.08,15.25-24.09,0-21.5-9.81-28.55-24.7-29.1h-3.09a55.82,55.82,0,0,0,.55-8,44.7,44.7,0,0,0-.55-7.41,27.06,27.06,0,0,0,3.82,0c5.08-.37,9.26-1.49,12.17-4.82,2.72-3.15,4.36-8,4.36-14.46,0-9.08-3.27-16.12-12.54-16.12-11.62,0-13.8,9.45-14,24.46,0,7-.55,42.26-.55,50.6,0,7.41.37,36.88.55,42.07a46.93,46.93,0,0,0-9.08-.93,39.43,39.43,0,0,0-9.27.93c.18-4.26.55-28.17.55-34.1,0-8.34-.55-47.08-.55-55.42,0-24.09,8.9-42.44,32.52-42.44,19.43,0,30,11.86,30,31,0,10.56-4.35,18.35-13.07,23-2.36,1.3-6.18.93-6.18,2.6,0,1.48,3.82,1.29,6.36,2,14,4.44,21.25,16.68,21.25,36.88C787.5,119.36,776.24,134,756.08,134Z"/><path class="cls-1" d="M851.07,125.66c-5.09,5.74-12.35,8.89-22.34,8.89-23.8,0-33.79-18.9-33.79-46.7,0-30.95,12.35-51.52,34-51.52,20,0,30.15,17.23,30.15,46,0,2-.18,4.82-.36,7.6C854.16,89.33,844.17,89,834,89H815.83c-2.72,0-3.27.56-3.27,3.71,0,14.45,5.45,25.57,16.35,25.57,8.9,0,13.62-6.11,14.71-14.82a98.43,98.43,0,0,0,11.44,1.29,36.72,36.72,0,0,0,4.54-.18C858.7,112.87,855.06,121,851.07,125.66ZM841.8,68.57c-1.09-9.63-5.81-16.49-14-16.49-8.72,0-14.35,9.45-15.44,20.76V74.5c.18,1.12.54,2,2.18,2,2.72,0,6.72-.18,10.17-.18,4.54,0,9.45-.19,14.17-.56,2.72-.18,3.09-1.3,3.09-4.45A13.74,13.74,0,0,0,841.8,68.57Z"/><path class="cls-1" d="M912.46,60.42a14.9,14.9,0,0,0-6.36-1.85c-7.45,0-12.9,5.37-14.53,15.38a118.48,118.48,0,0,0-1.45,19.83c0,12.42,0,23.72.36,38.18a49.67,49.67,0,0,0-8.9-.93,38.81,38.81,0,0,0-9.08.93c.36-10.94.54-27.62.54-42.44,0-14.27,0-28-.36-34.66a114.21,114.21,0,0,0-1.45-15.57,58.59,58.59,0,0,0,9.62.74,39.69,39.69,0,0,0,8-.74,65.37,65.37,0,0,1,.91,9.27c0,2-.36,4.07-.36,5.74,0,.74.18,2,.54,2,.73,0,1.09-1.85,1.64-3.15,1.82-4.26,3.45-8,6.72-10.93a17.45,17.45,0,0,1,12.17-4.82,9.68,9.68,0,0,1,2.18.18c.18,2.6.36,8,.36,10.94A84.6,84.6,0,0,1,912.46,60.42Z"/><path class="cls-1" d="M1007.19,131a66.77,66.77,0,0,0-10.36.93c-1.45-8.16-3.45-16.13-5.63-24.84-.72-2.59-1.27-2.78-3.63-3-5.09-.19-11.08-.56-16.89-.56-4.36,0-8.54.37-12.9.56-3.63.18-4,.74-4.54,3-2.36,8.9-3.81,17.24-5.27,24.84a48.28,48.28,0,0,0-9.08-.93,42.92,42.92,0,0,0-9.44.93c8.35-33.73,24.7-97.12,31.06-128.81A104.29,104.29,0,0,0,974,3.89a115.26,115.26,0,0,0,11.62-.74c5.09,25.76,23.07,96,31.24,128.81A43.47,43.47,0,0,0,1007.19,131ZM986.66,84.7a9.22,9.22,0,0,1-.72-2c-3.82-17.24-8-35.4-11.27-49.3-.54-2.41-.9-5-1.27-7.6-.18-1.48-.36-2.59-1.09-2.59s-1.09.92-1.27,2.59a60.85,60.85,0,0,1-1.27,7.6c-3.27,14.27-7.45,32.25-11.44,49.85-.18.75-.55,1.49-.73,2.23a2.07,2.07,0,0,0-.18.93c.18.55.73.74,1.63.74.73,0,1.64-.19,2.18-.19,3.64-.18,7.45-.37,11.45-.37,3.81,0,7.44.19,10.71.37.55,0,1.27.19,2,.19,1.09,0,1.45-.56,1.45-1.3A2.4,2.4,0,0,0,986.66,84.7Z"/><path class="cls-1" d="M1078.93,130.85a42,42,0,0,0-9.26,1.11c.18-8.53.18-20.39.18-32.25,0-11.12,0-22.24-.18-29.84-.19-9.08-2-16.12-10.18-16.12a12.15,12.15,0,0,0-10.17,5.19c-3.45,4.26-5.08,9.45-5.08,18,0,4.45-.18,10.57-.18,17,0,13.16.18,28.36.18,38a32.71,32.71,0,0,0-8.54-.93,46.14,46.14,0,0,0-9.81.93c.18-7.79.18-18.17.18-28.73,0-16.49.19-33.91-.36-48.74a105.41,105.41,0,0,0-1.45-15.2,58.16,58.16,0,0,0,9.81.93,46.93,46.93,0,0,0,9.08-.93,40.63,40.63,0,0,1,.36,8c0,1.85-.36,5-.36,6.86,0,.92-.18,1.48.18,1.48.54,0,1.45-2.59,1.81-3.34.55-1.11.73-2.59,1.46-3.7,4.36-7.23,10.35-11.31,20-11.31,14,0,21.25,10.75,21.25,27.8v1.3c0,7.41-.18,18-.18,28.54,0,13.35.18,27.43.36,37.07A38.11,38.11,0,0,0,1078.93,130.85Z"/><path class="cls-1" d="M1123.61,131.22c-9.08,0-17.44.18-23.79.74.18-2.41.18-5.19.18-7.79s0-5.19-.18-7.6c1.27-2,2.54-4.26,4-6.67,8-13.9,18.71-34.1,26.88-49.11.91-1.67,3.64-4.45,3.64-5.38,0-.37-1.28-.55-1.46-.55-1.27,0-2.9.37-4,.37h-5.45c-6.72,0-15.8.56-21.07.74a72.31,72.31,0,0,0,.54-8.52,64.23,64.23,0,0,0-.54-8.16c8.54.19,20.16.74,30.69.74,8.54,0,16-.37,21.44-.74.18,2,.18,4.63.18,7s0,5-.18,7.42C1147,66.91,1133.24,92.3,1124,109.53a19.87,19.87,0,0,1-2.72,4.08,3.63,3.63,0,0,0-.73,1.48.79.79,0,0,0,.73.74c1.81,0,4-.37,6-.37,9.08-.18,20.71-.37,28.34-.74a68.6,68.6,0,0,0-.37,8.71,67.28,67.28,0,0,0,.37,8.53C1147.22,131.4,1135.23,131.22,1123.61,131.22Z"/><path class="cls-1" d="M1219.51,125.66c-5.09,5.74-12.35,8.89-22.34,8.89-23.79,0-33.79-18.9-33.79-46.7,0-30.95,12.36-51.52,34-51.52,20,0,30.15,17.23,30.15,46,0,2-.18,4.82-.36,7.6-4.54-.56-14.53-.93-24.7-.93h-18.17c-2.72,0-3.27.56-3.27,3.71,0,14.45,5.45,25.57,16.35,25.57,8.9,0,13.62-6.11,14.71-14.82a98.37,98.37,0,0,0,11.45,1.29,36.89,36.89,0,0,0,4.54-.18C1227.14,112.87,1223.51,121,1219.51,125.66Zm-9.26-57.09c-1.09-9.63-5.82-16.49-14-16.49-8.72,0-14.35,9.45-15.44,20.76V74.5c.18,1.12.55,2,2.18,2,2.73,0,6.72-.18,10.17-.18,4.54,0,9.45-.19,14.17-.56,2.72-.18,3.09-1.3,3.09-4.45A14.49,14.49,0,0,0,1210.25,68.57Z"/><path class="cls-1" d="M1250.93,21.87a59.29,59.29,0,0,0-9.81.74c.36-3.52.55-7.6.55-11.3a104.65,104.65,0,0,0-.55-10.75c3.27.18,6.72.37,10,.37a63.24,63.24,0,0,0,8.54-.37,104.35,104.35,0,0,0-.37,11.12,102.58,102.58,0,0,0,.37,10.93A43.46,43.46,0,0,0,1250.93,21.87ZM1250.75,131a44.53,44.53,0,0,0-9.63.93c.36-12.23.55-28.73.55-45.78,0-16.31-.19-33-.55-46.89a43,43,0,0,0,9.45.93,46.55,46.55,0,0,0,8.9-.93c-.37,14.09-.37,30.58-.37,46.89,0,17,0,33.55.37,45.78A47.84,47.84,0,0,0,1250.75,131Z"/><path class="cls-1" d="M1339.38,51.52c-.36,10.94-.54,24.28-.54,39.66V132c0,26.13-10.54,36.51-32.51,36.51-20.71,0-28.16-8.9-28.16-24.84a44.11,44.11,0,0,0,8.9.75,38.17,38.17,0,0,0,8.18-.75c0,6.49,3.63,10.38,11.62,10.38,8.54,0,14.17-5.74,14.35-17.6,0-1.3.18-8.53.18-9.46.18-2.59.91-4.26.91-5.74a1,1,0,0,0-.91-1.11c-1.27,0-2.36,3.89-3.45,5.19-3.81,5-9.26,7.22-15.62,7.22-19.25,0-28.7-17.42-28.7-48,0-28.17,9.63-46.89,28.7-46.89,8.35,0,14.53,3,18.16,9.45a23.2,23.2,0,0,1,1.64,4.27,1.33,1.33,0,0,0,1.27,1.11c.36,0,.54-.56.73-1.85.36-3.71.36-8.34.36-11.68a29.44,29.44,0,0,0,7.08.74,65.74,65.74,0,0,0,8.9-.92Q1339.66,44.58,1339.38,51.52Zm-18.89,18.54c-1.63-9.08-5.81-16.5-13.8-16.5-11.08,0-14.71,11.31-14.71,31,0,25.39,5.08,32.44,14.89,32.44,7.08,0,12.53-5.19,13.8-13.72.37-3,.55-10.19.55-17.79C1321.22,79.51,1321.22,74,1320.49,70.06Z"/><path class="cls-1" d="M1408.58,125.66c-5.08,5.74-12.35,8.89-22.34,8.89-23.79,0-33.78-18.9-33.78-46.7,0-30.95,12.35-51.52,34-51.52,20,0,30.15,17.23,30.15,46,0,2-.18,4.82-.36,7.6-4.54-.56-14.53-.93-24.7-.93h-18.17c-2.72,0-3.26.56-3.26,3.71,0,14.45,5.44,25.57,16.34,25.57,8.9,0,13.63-6.11,14.72-14.82a97.93,97.93,0,0,0,11.44,1.29,36.81,36.81,0,0,0,4.54-.18C1416.21,112.87,1412.58,121,1408.58,125.66Zm-9.26-57.09c-1.09-9.63-5.81-16.49-14-16.49-8.72,0-14.35,9.45-15.44,20.76V74.5c.19,1.12.55,2,2.18,2,2.73,0,6.72-.18,10.17-.18,4.55,0,9.45-.19,14.17-.56,2.73-.18,3.09-1.3,3.09-4.45A14.49,14.49,0,0,0,1399.32,68.57Z"/><path class="cls-1" d="M1470,60.42a14.86,14.86,0,0,0-6.36-1.85c-7.44,0-12.89,5.37-14.53,15.38a118.48,118.48,0,0,0-1.45,19.83c0,12.42,0,23.72.36,38.18a49.58,49.58,0,0,0-8.9-.93,38.86,38.86,0,0,0-9.08.93c.37-10.94.55-27.62.55-42.44,0-14.27,0-28-.37-34.66a112.64,112.64,0,0,0-1.45-15.57,58.63,58.63,0,0,0,9.63.74,39.82,39.82,0,0,0,8-.74,66.88,66.88,0,0,1,.91,9.27c0,2-.37,4.07-.37,5.74,0,.74.19,2,.55,2,.73,0,1.09-1.85,1.63-3.15,1.82-4.26,3.45-8,6.72-10.93A17.45,17.45,0,0,1,1468,37.44a9.68,9.68,0,0,1,2.18.18c.18,2.6.37,8,.37,10.94A83.07,83.07,0,0,1,1470,60.42Z"/><path class="cls-1" d="M120.9,39.84c-.12-1-.25-1.78-.74-1.78s-.74.63-.86,1.78a41.09,41.09,0,0,1-.86,5.2c-2.22,9.76-5,22.06-7.75,34.11-.13.51-.37,1-.49,1.52a1.38,1.38,0,0,0-.13.64c.13.38.49.51,1.11.51s1.11-.13,1.48-.13c2.46-.13,5-.26,7.75-.26s5,.13,7.25.26c.37,0,.87.13,1.36.13.74,0,1-.39,1-.89a1.67,1.67,0,0,0-.12-.76,6,6,0,0,1-.49-1.4C126.8,67,124,54.55,121.76,45,121.39,43.39,121.15,41.61,120.9,39.84ZM0,3.39V132H160.65V3.39ZM82,121.63H10.31V13.85H82Zm61.81-9.75a45,45,0,0,0-7,.63c-1-5.58-2.34-11-3.82-17-.49-1.77-.86-1.9-2.45-2-3.45-.12-7.51-.38-11.45-.38-3,0-5.78.26-8.73.38-2.46.13-2.71.51-3.08,2-1.6,6.09-2.58,11.8-3.56,17a32.82,32.82,0,0,0-6.16-.63,28.51,28.51,0,0,0-6.39.63c5.66-23.09,16.73-66.46,21-88.15a70.59,70.59,0,0,0,9.11.51,75.41,75.41,0,0,0,7.87-.51c3.45,17.63,15.62,65.7,21.16,88.15A28.91,28.91,0,0,0,143.78,111.88Z"/><path class="cls-1" d="M57.19,87.73c0,8.72-4,13.28-12.26,13.28H37.82c-3.19-.13-3.43-1.9-3.55-3.8C34,91.65,34,84.44,34,78.12V75.85c0-1.65.61-2.66,1.84-2.66,2.21,0,6.5.13,8.21.13C51.43,73.44,57.19,76.6,57.19,87.73Zm-2-38.81c0,8.35-3.67,12.64-11.65,12.77-1.59,0-5.76.25-7.6.25-1.47,0-1.84-1-1.84-2.53V56.76c0-4.81,0-12.89.13-16.81.12-2.78.61-3,2.32-3s5.15-.12,7.73-.12C52.66,36.79,55.23,41.34,55.23,48.92ZM70.44,89c0-8.59-2.82-14-7.36-17.69a13.16,13.16,0,0,0-5.89-3.16c-.73-.26-2.57-.26-2.57-.89s1.72-.76,2.45-1a14.8,14.8,0,0,0,4.66-2.65C65.9,60.05,68,54.1,68,46.9c0-8.47-2.46-14.92-7.24-18.46C57.56,26,54,24.78,48.12,24.78s-11,.38-17,.38c-3.56,0-6.62-.13-9.08-.38.25,12.39.25,27.05.25,42.6,0,15.8,0,31.47-.25,45.13q5.16-.37,11-.38c5.88,0,10.79.38,16.55.38s9.81-1.39,13.24-4.17C67.86,104.29,70.44,98,70.44,89Z"/></g></g></svg></span> </a><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=all></noscript><div class=navigation><div class="navigation__contents" id=navigation-contents aria-label=Navigation><form class="navigation__search" id=searchform method=POST novalidate action="/index.php?pageid=2239"><div class="navigation__search__contents" aria-label="Seite durchsuchen" role=search><input class="navigation__search__inputfield" type=search name=cosearch id=nav-search-field placeholder="Suchbegriff eingeben" required value=""> <label class="navigation__search__label" for=nav-search-field><span class="navigation__search__label__text">Suche</span> </label><button class="navigation__search__submit" type=submit title="Mit diesem Suchbegriff suchen"> <span class="navigation__search__submit__label">Suchen!</span></button></div></form><div class="navigation__personalization"><div class="navigation__account" id=navigation-account data-loginmodal=core-login data-endpoint="https://www.bergstraesser-anzeiger.de/REST/community/account?puid=5"><button class="navigation__account__interactive navigation__account__interactive--login" title="Mit Ihrem Konto anmelden" style=display:none data-micromodal-trigger=core-login>Anmelden</button></div><!-- Wetter-Parameter: Region-ID=3, HTML=0, Typ=31, Suche=, Land-ID=34, Bundesland-ID=0, Landkreis-ID=, Stadt-ID=111249, PLZ=, Stadt=, Fluss=, Datum=16.12.2021 -->
<div id="navigation-weather" class="navigation__weather" aria-label="Das aktuelle Wetter"><dl><dt class="navigation__weather__title">Aktuelle Temperatur</dt><dd class="navigation__weather__data">6 °C</dd>  <dt class="navigation__weather__title"></dt>   <dd class="navigation__weather__data">   <span class="navigation__weather__label"></span><img class="navigation__weather__icon" src="/pu_mm_2020/espi-dist/weather/wetter_34_nacht.svg" alt="" title=""role="presentation" width="30" height="30"/></dd></dl></div>
</div><nav aria-label=Haupt-Navigation role=navigation><div class="navigation__topics" id=navigation-topics aria-label="Alle Themen"><ul class="navigation__topics__list"><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Region">Region</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/bensheim.html" target="_self">Bensheim</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/lorsch.html" target="_self">Lorsch</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/einhausen.html" target="_self">Einhausen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/lautertal.html" target="_self">Lautertal</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/lindenfels.html" target="_self">Lindenfels</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/zwingenberg.html" target="_self">Zwingenberg</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte/heppenheim.html" target="_self">Heppenheim</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/region-bergstrasse.html" target="_self">Region Bergstraße</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Bananeweb - die jungen Seiten" href="/bananeweb.html" title="Bananeweb - die jungen Seiten">Bananeweb - die jungen Seiten</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/orte.html" target="_self">Orte in der Region</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Deutschland &amp; Welt">Deutschland &amp; Welt</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Blaulicht" href="/blaulicht.html" title="Blaulicht">Blaulicht</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Politik" href="/politik.html" title="Politik">Politik</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Wirtschaft" href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kultur" href="/kultur.html" title="Kultur">Kultur</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Aus aller Welt" href="/vermischtes.html" title="Aus aller Welt">Aus aller Welt</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Sport">Sport</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Lokalsport" href="/sport/lokalsport.html" title="Lokalsport">Lokalsport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sport" href="/sport.html" title="Sport">Sport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Fußball" href="/sport/fussball.html" title="Fußball">Fußball</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Flames" href="/sport/vereine_verein,-flames-_vereinid,18.html" title="Flames">Flames</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="SV Darmstadt 98" href="/sv-darmstadt.html" title="SV Darmstadt 98">SV Darmstadt 98</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Eintracht Frankfurt" href="/eintracht-frankfurt.html" title="Eintracht Frankfurt">Eintracht Frankfurt</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Adler Mannheim" href="/sport/vereine_verein,-adler-mannheim-_vereinid,16.html" title="Adler Mannheim">Adler Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Rhein-Neckar Löwen" href="/sport/vereine_verein,-rhein-neckar-loewen-_vereinid,17.html" title="Rhein-Neckar Löwen">Rhein-Neckar Löwen</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Meinung">Meinung</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kommentare" href="/meinung/kommentare.html" title="Kommentare">Kommentare</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Leserbriefe" href="/meinung/leserbriefe-ba.html" title="Leserbriefe">Leserbriefe</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Unsere Autoren" href="/service/autor.html" title="Unsere Autoren">Unsere Autoren</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Leben">Leben</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kindernachrichten" href="/leben/kindernachrichten.html" title="Kindernachrichten">Kindernachrichten</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Erleben" href="/leben/erleben.html" title="Erleben">Erleben</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Machen" href="/leben/machen.html" title="Machen">Machen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Treffen" href="/leben/treffen.html" title="Treffen">Treffen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Gesehen und gehört" href="/leben/gesehen-und-gehoert.html" title="Gesehen und gehört">Gesehen und gehört</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Genießen" href="/leben/geniessen.html" title="Genießen">Genießen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kirche" href="/leben/kirche.html" title="Kirche">Kirche</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/service/medienpaedagogik-und-lesefoerderung.html" target="_self">Medienpädagogik</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sudoku" href="/leben/sudoku.html" title="Sudoku">Sudoku</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kreuzworträtsel" href="/leben/schwedenraetsel.html" title="Kreuzworträtsel">Kreuzworträtsel</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Service">Service</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="E-Paper" href="/service/epaper.html" title="E-Paper">E-Paper</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://abo.bergstraesser-anzeiger.de/" target="_blank">Abo</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://meinba.app/" target="_blank">MeinBA</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://traueranzeigen-bergstraesser-anzeiger.morgenweb.de/" target="_blank">Trauer</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://themenwelten-ba.morgenweb.de/" target="_blank">Themenwelten</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="/REST/frontend/download/b2IvMy8xNTY3XzFfU29uZGVydGhlbWVuX0JBXzIwMjIucGRm/Sonderthemen_BA_2022.pdf" target="_blank">Sonderthemen 2022</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Anzeigen" href="/service/anzeigen.html" title="Anzeigen">Anzeigen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.immomorgen.de/" target="_blank">Immomorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://bergstraesser-anzeiger.weekli.de/" target="_blank">Prospekte</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www2.bergstraesser-anzeiger.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></li></ul><div class=social-media-bar><div><div class="social-media-bar__headline_wrapper"><span class="social-media-bar__headline">Bergsträßer Anzeiger folgen</span></div><a target="_blank" href="https://www.instagram.com/bergstraesseranzeiger/"><div class="social-media-bar__instagram"><img src="/pu_mm_2020/espi-dist/fonts/icons/instagram_blue.svg" width=35 height=45 alt=Logo></div></a><a target="_blank" href="https://www.facebook.com/ba.online/"><img src="/pu_mm_2020/espi-dist/fonts/icons/facebook_blue.svg" class="social-media-bar__facebook" width=35 height=45 alt=Logo></a> <a target="_blank" href="https://twitter.com/ba_online"><img src="/pu_mm_2020/espi-dist/fonts/icons/twitter_blue.svg" class="social-media-bar__twitter" width=35 height=45 alt=Logo></a></div></div></div></nav><ul class="navigation__platforms" aria-label="Plattformen und Angebote"><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="E-Paper" href="/service/epaper.html" target="_self" title="E-Paper">E-Paper</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Abo" href="https://abo.bergstraesser-anzeiger.de/" target="_blank" title="Abo">Abo</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="MeinBA" href="https://meinba.app/" target="_blank" title="MeinBA">MeinBA</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Trauer" href="https://traueranzeigen-bergstraesser-anzeiger.morgenweb.de/" target="_blank" title="Trauer">Trauer</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Anzeigen" href="/service/anzeigen.html" target="_self" title="Anzeigen">Anzeigen</a> </li></ul>
</div><div class="navigation__domains" aria-label=Bereiche><ul class="navigation__domains__list"><li class="navigation__domains__item"><a href="/" class="navigation__domains__link navigation__domains__link--news navigation__domains__link--active" title="Zum Nachrichten-Bereich" data-target="Nachrichten">Nachrichten</a></li><li class="navigation__domains__item"><a href="/leben.html" class="navigation__domains__link navigation__domains__link--life " title="Zum Leben-Bereich" data-target="Leben">Leben</a></li></ul></div></div>
</header></div></div> 
 <link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.9b741dbb8ce8b823d9f560f445e65870f3391b5c.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.9b741dbb8ce8b823d9f560f445e65870f3391b5c.css" rel=stylesheet media=all></noscript>
 <div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="traffective-ad-Skyscraper" style="display: none;" class="nfy-ad-unit Skyscraper"></div>
</div></div>


 <main id=inhalt class="domain-news"><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=all></noscript>
<div class="list-tags list-tags"><div><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=all></noscript>
<div class="carousel carousel--without-pagination"><div class="carousel__content"> <a class="list-tags__link list-tags__link--domain-news" data-target="Bananeweb" href="/bananeweb.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4225&#039;, &#039;/bananeweb.html&#039;, 0, true, true, true); " title="Bananeweb"><span class="list-tags__link__label">Bananeweb</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Corona-Liveblog" href="/bergstraesser-anzeiger_artikel,-bergstrasse-liveblog-coronavirus-die-aktuelle-lage-_arid,1621833.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2747&#039;, &#039;/bergstraesser-anzeiger_artikel,-bergstrasse-liveblog-coronavirus-die-aktuelle-lage-_arid,1621833.html&#039;, 0, true, true, true); " title="Corona-Liveblog"><span class="list-tags__link__label">Corona-Liveblog</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Kindernachrichten-Podcasts" href="https://www.bergstraesser-anzeiger.de/dossiers_dossier,-kindernachrichten-podcasts-_dossierid,242.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4403&#039;, &#039;https://www.bergstraesser-anzeiger.de/dossiers_dossier,-kindernachrichten-podcasts-_dossierid,242.html&#039;, 0, true, true, true); " title="Kindernachrichten-Podcasts"><span class="list-tags__link__label">Kindernachrichten-Podcasts</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Newsletter" href="/aboservice_artikel,-abo-newsletter-des-bergstraesser-anzeigers-_arid,1620943.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2761&#039;, &#039;/aboservice_artikel,-abo-newsletter-des-bergstraesser-anzeigers-_arid,1620943.html&#039;, 0, true, true, true); " title="Newsletter"><span class="list-tags__link__label">Newsletter</span> </a></div></div></div></div>

 <div class="core-commercial billboard"><div class="core-commercial__debug">AdUnit Billboard</div>
<div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="traffective-ad-Billboard" style="display: none;" class="nfy-ad-unit Billboard"></div>
</div>


</div> <link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.ea6277f1ca28e6882d8106bcdc817699cae75f80.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.ea6277f1ca28e6882d8106bcdc817699cae75f80.css" rel=stylesheet media=all></noscript>
 <link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.112695006d81354b154a9d7478eb4aeafe385036.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.112695006d81354b154a9d7478eb4aeafe385036.css" rel=stylesheet media=all></noscript>
<div class=article-header-default><div><div class="article-header-default__headline article-header-default__headline--"><em class="article-header-default__headline__overline article-header-default__headline__overline--domain-news"><span>Einbruch</span></em><h1 class="article-header-default__headline__title">Bewohner überrascht Einbrecher in Zwingenberg</h1></div> <script type=application/ld+json>			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "/orte/zwingenberg_artikel,-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid,1893037.html"
				},
				"headline": "Bewohner überrascht Einbrecher in Zwingenberg",
				"description": "Einbruch",
				"image": "",
				"datePublished": "1970-01-01T01:00:00+01:00",
				"dateModified": "2021-12-16T13:24:00+01:00",
				"author": {
					"@type": "Person",
					"name": "dpa/lhe"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Bergsträßer Anzeiger",
					"logo": {
						"@type": "ImageObject",
						"url": "/pu_mm_2020/images/logos/ba.png"
					}
				}
			}
	  </script><dl class=article-header-meta><dt class="article-header-meta__title article-header-meta__title--published"></dt><dd class="article-header-meta__data article-header-meta__data--published"><time datetime="2021-12-16T16:30:00+01:00"><span>Vor </span> 31 Minuten</time></dd>
<dt class="article-header-meta__title article-header-meta__title--author">Von&nbsp; </dt><span style="margin: 0 0.15em;"></span><dd class="article-header-meta__data article-header-meta__data--author">dpa/lhe</dd><dt class="article-header-meta__title article-header-meta__title--readingtime"> Lesedauer:&nbsp; </dt><dd class="article-header-meta__data article-header-meta__data--readingtime"><time datetime="1 MIN">1 MIN</time></dd></dl></div></div><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.45c69dd0dfed3dea49f7649e3d90e7a50cfe3d77.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.45c69dd0dfed3dea49f7649e3d90e7a50cfe3d77.css" rel=stylesheet media=all></noscript>
<div class=article-body-default><div><div class="article-body-default__content"><p class="ar-p"><strong>Zwingenberg.</strong> Ein Einfamilienhaus in der Heidelberger Straße ist am Donnerstagmorgen (16.12.), in der Zeit zwischen 7.25 und 8.30 Uhr, in das Visier eines Kriminellen geraten. Der Unbekannte hebelte eine Terrassentür auf und verschaffte sich so Zugang in das Gebäude, wie die Polizei berichtet. Dort durchsuchte der Einbrecher mehrere Zimmer und ließ unter anderem Geld und Schmuck mitgehen.</p><div class="core-commercial__debug">AdUnit Mobile_Pos2</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Mobile_Pos2" style="display: none;" class="nfy-ad-unit Mobile_Pos2"></div>
</div>
</div>
<div class="core-commercial__debug">AdUnit Content_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Content_1" style="display: none;" class="nfy-ad-unit Content_1"></div>
</div>
</div>


<p class="ar-p">Überrascht wurde der Täter anschließend von einem nach Hause zurückkehrenden Bewohner des Hauses. Der Kriminelle flüchtete daraufhin über den Garten des Hauses zu Fuß ins angrenzende Feld.</p>

<p class="ar-p">Die Polizei bittet mögliche Zeugen, sich unter der Rufnummer 06252/7060 zu melden.</p>        <link rel="stylesheet" type="text/css" href="/pu_mm_2020/espi-dist/css/components/article/placeholder/furtherread/furtherread.css" media="print" onload="this.onload=null;this.media='all'" />
	<noscript><link rel="stylesheet" type="text/css" href="/pu_mm_2020/espi-dist/css/components/article/placeholder/furtherread/furtherread.css" media="all" /></noscript>
	<div class="article-placeholder-furtherread">
	  <div>
		<h2 class="article-placeholder-furtherread__headline article-placeholder-furtherread__headline--domain-news">Mehr zum Thema</h2>
		<div class="article-placeholder-furtherread__teaserlist">
              <div class="article-placeholder-furtherread__teaser"><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=teaser-s-article-default><div><div class="teaser-s-article-default__details"><div class="teaser-s-article-default__headline"><em class="teaser-s-article-default__headline__overline teaser-s-article-default__headline__overline--domain-news">Newsticker</em><h2 class="teaser-s-article-default__headline__title">Alle Meldungen zur Bergstraße (Bergsträßer Anzeiger)</h2></div><meta itemprop=datePublished content=""></div><div class="teaser-s-article-default__picture" aria-hidden=true role=presentation> </div><div class="teaser-s-article-default__link"><a class="teaser-s-article-default__link__element" title="Klicken Sie hier um mehr zu erfahren" href="https://www.bergstraesser-anzeiger.de/region-bergstrasse/newsticker-bergstrasse.html" target="_self"><span class="teaser-s-article-default__link__label">Mehr erfahren</span></a></div></div></div></div>
            </div>
	  </div>
	</div>
</div><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.e005ba3cdccbbcfcf360064b9191466d72ab1d2c.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.e005ba3cdccbbcfcf360064b9191466d72ab1d2c.css" rel=stylesheet media=all></noscript>
<div class=sharing><h2 class="sharing__headline">Diese Seite teilen:</h2><ul class="sharing__list"><li class="sharing__item"><a class="sharing__option sharing__option--facebook" rel="noopener noreferrer" title="Auf Facebook teilen" data-target=facebook target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bergstraesser-anzeiger.de%2Forte%2Fzwingenberg_artikel%2C-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid%2C1893037.html"><span class="sharing__option__label">Facebook</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--twitter" rel="noopener noreferrer" title="Auf Twitter teilen" data-target=twitter target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.bergstraesser-anzeiger.de%2Forte%2Fzwingenberg_artikel%2C-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid%2C1893037.html"><span class="sharing__option__label">Twitter</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--email_3" rel="noopener noreferrer" title="Per E-Mail teilen" data-target=mail target="_blank" href="mailto:?subject=Artikel-Empfehlung%20auf%20www.bergstraesser-anzeiger.de&amp;body=Der%20folgende%20Inhalt%20wurde%20f%C3%BCr%20Sie%20ausgew%C3%A4hlt%3A%0A%22Bewohner%20%C3%BCberrascht%20Einbrecher%20in%20Zwingenberg%22%0A%0Ahttps%3A%2F%2Fwww.bergstraesser-anzeiger.de%2Forte%2Fzwingenberg_artikel%2C-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid%2C1893037.html%0A%0A---%0A%0AViel%20Spa%C3%9F%20beim%20Lesen%20w%C3%BCnscht%0ABergstr%C3%A4%C3%9Fer%20Anzeiger%20Team"><span class="sharing__option__label">E-Mail</span></a></li></ul></div></div></div> <img src="/REST/frontend/itemstatistics/ar/1893037?puid=5&type=0&rand=274156" width="1" height="1" /><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/teaser/s/article/default/default.a8b93669f7afd7cf9bee7938bcfa000b0a737d96.css" rel=stylesheet media=all></noscript>
<div class=nfy-start-page-link></div><div class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.bergstraesser-anzeiger.de/orte/zwingenberg_artikel,-zwingenberg-bewohner-ueberrascht-einbrecher-in-zwingenberg-_arid,1893037.html" data-widget-id="AR_1"></div></div>
   <div class="core-commercial__debug">AdUnit Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Footer_1" style="display: none;" class="nfy-ad-unit Footer_1"></div>
</div>
</div>
 <div class="core-commercial__debug">AdUnit Mobile_Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Mobile_Footer_1" style="display: none;" class="nfy-ad-unit Mobile_Footer_1"></div>
</div>
</div>
 <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
 <div id="traffective-ad-Interstitial_1" style="display: none;" class="Interstitial_1"></div>


 </main><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=all></noscript>
<footer class=footer role=contentinfo><div class="footer__contents"><h2 class="footer__headline">Angebote im Überblick</h2><div role=navigation><ul class="footer__groups"><li class="footer__group"><h3 class="footer__group__title">Portale</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Mannheimer Morgen" href="https://www.mannheimer-morgen.de/" target="_self">Mannheimer Morgen</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Fränkische Nachrichten" href="https://www.fnweb.de/" target="_blank">Fränkische Nachrichten</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Schwetzinger Zeitung" href="https://www.schwetzinger-zeitung.de/" target="_blank">Schwetzinger Zeitung</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Social Media</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Twitter" href="https://twitter.com/BA_Online" target="_self">Twitter</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Facebook" href="https://de-de.facebook.com/ba.online/" target="_self">Facebook</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Instagram" href="https://www.instagram.com/bergstraesseranzeiger/" target="_self">Instagram</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Abo &amp; Service</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Aboshop" href="https://abo.bergstraesser-anzeiger.de/" target="_self">Aboshop</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="MeinBA" href="https://meinba.app/" target="_self">MeinBA</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Kontakt</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Kontakt" href="https://www2.bergstraesser-anzeiger.de/service/kontakt/index.html" target="_self">Kontakt</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Mediengruppe" href="https://www.haas-medien.de/" target="_self">HAAS Mediengruppe</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Media" href="https://haasmedia.info/" target="_self">HAAS Media</a></li></ul></li>
</ul></div><ul class="footer__meta"><li class="footer__meta__item"><a class="footer__meta__link" data-target="Datenschutzerklärung" href="/datenschutzerklaerung.html" target="_self">Datenschutzerklärung</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="AGB" href="/agb.html" target="_self">AGB</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Impressum" href="/impressum.html" target="_self">Impressum</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Mediadaten" href="/service/anzeigen.html" target="_self">Mediadaten</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Jobs" href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Archiv" href="https://www2-bergstraesser-anzeiger.morgenweb.de/archiv" target="_self">Archiv</a> </li></ul></div></footer>

<div class=modal id=core-locations aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--fullscreen" aria-labelledby=core-locations-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--fullscreen"><header class="modal__header modal__header--fullscreen"><h2 class="modal__title" id=core-locations-title>Ort auswählen und Leseerlebnis personalisieren.</h2><button class="modal__close" title="&quot;Ort auswählen und Leseerlebnis personalisieren.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--fullscreen" id=core-locations-content><div class=core-locations data-modal-id=core-locations></div></div></div></div></div></div><script>    var removeEl = function(el) {
      el.parentNode.removeChild(el);
    };
    if(navigator.userAgent)
    {
      var ua = navigator.userAgent;
      if(ua.indexOf('MM_NewsApp') !== -1)
      {
        removeEl(document.querySelector('.header'));
        removeEl(document.querySelector('.list-ticker'));
        removeEl(document.querySelector('footer'));
      }
    }
  </script><script>
      var app = {
        appUrl: "/pu_mm_2020/espi-dist/js/app.pkg.4b5cc10ea3024e085d499fa06ec245c8d1514794.js",
        publicUrl: "/pu_mm_2020/espi-dist/js/",
      };
      !function(c){function e(e){for(var t,n,r=e[0],o=e[1],l=0,i=[];l<r.length;l++)n=r[l],Object.prototype.hasOwnProperty.call(u,n)&&u[n]&&i.push(u[n][0]),u[n]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(a&&a(e);i.length;)i.shift()()}var n={},u={1:0};function p(e){if(n[e])return n[e].exports;var t=n[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(o){var e,t=[],n=u[o];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(e,t){n=u[o]=[e,t]});t.push(n[2]=r);var l,i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+""+({18:"polyfill-array.from",19:"polyfill-array.prototype.findindex",20:"polyfill-array.prototype.includes",21:"polyfill-crypto",22:"polyfill-fetch",23:"polyfill-nodelist-foreach",24:"polyfill-object.assign",25:"polyfill-string.prototype.includes",26:"polyfill-symbol",27:"vendors~polyfill-intersectionobserver",28:"vendors~polyfill-picture",29:"vendors~polyfill-scrollbehavior"}[e=o]||e)+"-"+{18:"caf29b3db56259278008",19:"2100879bf58e1d1deb2c",20:"cb7dfe23284687462255",21:"8ee9cb6ce61ba634f08e",22:"d43d90561b246040cc5c",23:"7c470ccbdcba32bd1749",24:"af0518a122fed66c85f9",25:"275871c7917e48deb569",26:"7ac2b47aa92fd49f10a9",27:"a8078984f996f21ce1ef",28:"dce73cbb5fd6f25c2930",29:"ebd8eb08ecb0623d588b"}[e]+".js";var c=new Error;l=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=u[o];if(0!==t){if(t){var n=e&&("load"===e.type?"missing":e.type),r=e&&e.target&&e.target.src;c.message="Loading chunk "+o+" failed.\n("+n+": "+r+")",c.name="ChunkLoadError",c.type=n,c.request=r,t[1](c)}u[o]=void 0}};var a=setTimeout(function(){l({type:"timeout",target:i})},12e4);i.onerror=i.onload=l,document.head.appendChild(i)}return Promise.all(t)},p.m=c,p.c=n,p.d=function(e,t,n){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(p.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)p.d(n,r,function(e){return t[e]}.bind(null,r));return n},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],r=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var a=r;p(p.s=5)}({5:function(e,t,n){var r,o=window,l=document,i=(l.documentElement,o.app),c=i.publicUrl,a=i.appUrl;function u(e,t){var n=l.createElement("script");n.type="text/javascript",n.charset="utf-8",n.async=!0,n.defer=!0,n.src=e,n.onload=t||null,l.body.appendChild(n)}n.p=c,!o.crypto&&o.msCrypto&&(o.crypto=o.msCrypto),r=function(){return e=function(){return u(a)},void Promise.all([!!o.Array.from||n.e(18).then(n.t.bind(null,7,7)),!!o.Array.prototype.findIndex||n.e(19).then(n.t.bind(null,8,7)),!!o.Array.prototype.includes||n.e(20).then(n.t.bind(null,9,7)),!!o.HTMLPictureElement||n.e(28).then(n.t.bind(null,10,7)),!!o.IntersectionObserver||n.e(27).then(n.t.bind(null,11,7)),!!o.NodeList.prototype.forEach||n.e(23).then(n.t.bind(null,12,7)),!!o.Object.assign||n.e(24).then(n.t.bind(null,13,7)),!!o.String.prototype.includes||n.e(25).then(n.t.bind(null,14,7)),!!o.Symbol||n.e(26).then(n.t.bind(null,15,7)),!!o.crypto||n.e(21).then(n.t.bind(null,16,7)),!!o.fetch||n.e(22).then(n.bind(null,17)),!!("scrollBehavior"in l.documentElement.style)||n.e(29).then(n.t.bind(null,18,7))]).then(e).catch(e);var e},o.Promise?r():u("".concat(c,"promise-polyfill.js"),r)}});

      sourceMappingURL = "/pu_mm_2020/espi-dist/js/critical.pkg.js.map";
    </script>
 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 
<script type="text/javascript">
    if ( window.location.hash == "#debug-ads" )
    {
      var slides = document.getElementsByClassName("core-commercial__debug");
      for (var i = 0; i < slides.length; i++) {
         slides.item(i).style.display = "block";
      }
    }
  </script></body></html>